飞狐指标公式,最可靠的妖股指标公式

Q1:请哪位朋友改个飞狐的选股公式.

BIAS1 : (CLOSE-MA(CLOSE,P1))/MA(CLOSE,P1)*100;

BIAS2 : (CLOSE-MA(CLOSE,P2))/MA(CLOSE,P2)*100;

BIAS3 : (CLOSE-MA(CLOSE,P3))/MA(CLOSE,P3)*100;

B:=(CLOSE-MA(CLOSE,N))/MA(CLOSE,N)*100;

M1:=INTPART(3*N/7);

A120:=REF(B,M1)=HHV(B,2*M1+1);

B120:=FILTER(A120,M1);

C321:=BACKSET(B120,M1+1);

D119:=FILTER(C321,M1);

R1:=BACKSET(ISLASTBAR,BARSLAST(D119)+1); S10:=R1>REF(R1,1);

黄线:DRAWLINE(D119,B,S10,B,1),COLORYELLOW;

DRAWICON(CROSS(BIAS3,黄线),黄线,26);

Q2:请把下面飞狐的公式改为通达信指标,就是大盘指标附图,谢谢了

DRAWKLINE(INDEXH,INDEXO,INDEXL,INDEXC);
{大盘K线,已测试,复制可直接引用,如果回答满意,请记得给采纳}

Q3:请教飞狐软件指标高手.此公式如何编写?

飞狐软件不会弄,可惜可惜 。

Q4:超级短线指标公式,这是飞狐的。请把它改成同花顺能够使用。谢谢!!!

这个公式还不如KDJ。。。

Q5:三阴线平台自动画线公式指标

那些送什么指标送什么选股器的都靠不住,如果谁要十拿九稳的能选中好股票,谁还在这里回答问题啊,早偷偷一边儿赚钱去了。以后有什么公式不会写直接找我...

Q6:求一同花顺自动画趋势线主图公式!

得到的不真,真的不会给你的,我和一位庄家学习股票进6年花了18万,你说会轻易把这些教给别人?